Readers Comments (9)

  1. Buddy Kaspers May 17, 2021 @ 1:43 am

    Das ist ja schön, aber eine Frage hätte ich noch . War ihr Vater eventuell Glaser, ich kann nicht durch sie durch schauen.

  2. Alexander Sawarowski May 17, 2021 @ 1:47 am

    Habe altes Ebike geschenkt bekommen. Mit zwei Akkus. Durch lange Standzeit, beide Akkus tiefentladen. Ladegerät nicht angesprungen. Bei drei Fahrradgeschäften erkundigt was man machen kann. Überall gleiche Antwort bekommen. „Man kann nichts machen, muss neues Akku her“. Nach dem Video, Akku zerlegt (40v). Durch drei geteilt. Jedes Drittel auf ~10V mit Ladegerät von Autobatterie mit kurzem antippen hochgeladen. Original Ladegerät angeschlossen. Angefangen zu laden. Bis jetzt alles super. Riesen Dankeschön für das Video!!!

  3. Joachim Buchholz May 17, 2021 @ 1:56 am

    Habe den gleichen Aufbau wie im Video verwendet. Ging genau wie beschrieben! Die Akkus sind nicht spürbar warm geworden. Ausgangspunkt war gesamt 23 V. Getriggert bis 31,5 V. Da darf mann nicht zimperlich sein! Teilweise wurde mit über 8 A geladen! Da knurrt das Ladegerät ordentlich…
    Jetzt hat das Original-Ladegeräte den Akkublock wieder erkannt und konnte die Aufladung fortsetzen. Nach 4 Std. Die Meldung "voll geladen" und die LEDs zeigen auf Knopfdruck auch bolle Ladung an. Den Multi-Stecker vom BMS hatte ich vorsichtshalber abgezogen.
    Das Video kann gar nicht genug "Daumen nach oben" bekommen! Super, Volker! Danke!

  4. Hallo Herr Pantsch
    Darf ich fragen wo sie herkommen ?
    Hab auch das Problem mit nem tiefenentladenen Akku 😔 trau mich aber nich selber dran .

  5. Etwas zu leise

  6. Joachim Buchholz May 17, 2021 @ 2:05 am

    Das Video gefällt mir gut! Ich werde es mal versuchen. Anschließend Feedback…

  7. DAs kann man machen…Darf man eigentlich nicht….Aber wenn du weißt was du tust und weißt worauf du achten musst, dann kannst du das machen!
    Du kannst auch einfach ein Labornetzteil nehmen und die Spannung da rauf geben…Am besten mit Ampere begrenzung….aber wenn man sowas nicht hat, dann die Zellen packs einzeln langsam hoch arbeiten.
    Was man dabei aber auf keinen Fall machen darf 1: weg gehen und laufen lassen 2: die Zellen mit mehr als 0.2V unterschied als Verbund unter Last stellen!….3: Du darfst auf keinen Fall die Akku verpolen, du musst ganz genau wissen wo Minus und Plus ist…
    Sollten die Akku noch nicht ganz entladen sein, dann reicht es meistens einfach mit nem 2. Akku Plus an Plus Minus an Minus für paar Sekunden…Bei den Akku ist meist eh ne Sicherung hinten drin.
    Wenn ihr sowas macht, dann das BMS abklemmen und wirklich genau überlegen….Sollten sich Akku nicht laden lassen oder gar warm werden, nicht weiter machen, die Zellen müssen dann ausgetauscht werden!

  8. Hallo 👋🏼

    Geht diese Methode auch noch bei einem Akku mit gerade mal 0.04 V?
    Und lädt ein autoladegerät nicht auch erst ab einem bestimmten Spannungswert?

  9. Samed Hazirbulan May 17, 2021 @ 2:20 am

    hilti akku 22 volt nicht vom ladegerät erkannt..
    gesammt spannung lag bei 17 volt
    auto Batterie Ladegerät auf 24volt gestellt und durch kurzes antippen auf 20volt hochgeschaukelt.. dannach wieder in das orginal Ladegerät angeschlossen und es funktioniert.. gutes video danke

Leave a comment

Your email address will not be published.


*